• head_banner_03
  • head_banner_02

منی ایس آئی پی ویڈیو انٹرکام ماڈل JSL90

منی ایس آئی پی ویڈیو انٹرکام ماڈل JSL90

مختصر تفصیل:

JSL90 ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم کے ساتھ ایک بٹن والا منی SIP ویڈیو انٹرکام ہے۔ JSL70 انڈور ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ کسی بھی وقت زائرین سے بات کر سکتے ہیں۔ یہ بغیر چابی کے دروازہ کھولنے والے صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے۔ دروازے کو دور سے کھولا جا سکتا ہے اگر الیکٹرانک دروازے کا تالا ہو۔ یہ انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔


مصنوعات کی تفصیل

پروڈکٹ ٹیگز

SIP ویڈیو انٹرکام

JSL90 ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم کے ساتھ ایک بٹن والا منی SIP ویڈیو انٹرکام ہے۔ JSL70 انڈور ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ کسی بھی وقت زائرین سے بات کر سکتے ہیں۔ یہ بغیر چابی کے دروازہ کھولنے والے صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے۔ دروازے کو دور سے کھولا جا سکتا ہے اگر الیکٹرانک دروازے کا تالا ہو۔ یہ انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔

مصنوعات کی خصوصیات

•IP کلاس: IP65

• آڈیو کوڈیک: G.711

•ویڈیو کوڈیک: H.264

• کیمرہ: CMOS 2M پکسل

•ویڈیو ریزولوشن: 1280×720p

ایل ای ڈی نائٹ ویژن: جی ہاں

• لفٹ کنٹرول

•گھر آٹومیشن

معیاری SIP 2.0

IC/ID کارڈ کے ذریعے دروازہ کھولیں (20,000 صارفین)

• انلاک سرکٹ: ہاں (لاک کے لیے زیادہ سے زیادہ کرنٹ 3.5A کا سامنا کریں)

مصنوعات کی تفصیل

کاروباری، ادارہ جاتی اور رہائشی کے لیے مثالی۔

•ایچ ڈی وائس

•دروازے تک رسائی: DTMF ٹونز

•لفٹ کنٹرول کو مربوط کرنے کے لیے 1 RS485 پورٹ

•ریموٹ اوپن

•1 SIP لائن، 1 SIP سرورز

•دروازے کے فون کی خصوصیات

•دو طرفہ آڈیو سلسلہ

•ایل ای ڈی لائٹ ویژن

•ABS کیسنگ، چھوٹے ڈیزائن

mj1

اعلی استحکام اور وشوسنییتا

•SIP v1 (RFC2543) v2 (RFC3261)

•TLS، SRTP پر گھونٹ دیں۔

•TCP/IPv4/UDP

•RTP/RTCP، RFC2198، 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ ایک سوال/ NATPR استفسار

•STUN، سیشن ٹائمر

mj2-02

آسان انتظام

•خودکار فراہمی: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ویب کے ذریعے کنفیگریشن

•NTP/ڈے لائٹ سیونگ ٹائم

•Syslog

•کنفیگریشن بیک اپ/ریسٹور

•کنفیگریشن کی پیڈ پر مبنی

•SNMP/TR069

打印
intercom_C

-35℃~65℃

انٹرکام_کیمرہ

ایچ ڈی ویڈیو

intercom_Linux

لینکس OS

intercom_SIP

ایس آئی پی

intercom_voice JSL88

ایچ ڈی آڈیو

تفصیل

Mini SIP ویڈیو انٹرکام ماڈل JSL90 (2)
Mini SIP ویڈیو انٹرکام ماڈل JSL90 (1)

  • پچھلا:
  • اگلا:

  • اپنا پیغام یہاں لکھیں اور ہمیں بھیجیں۔