• head_banner_03
  • head_banner_02

آڈیو SIP انٹرکام ماڈل JSL81

آڈیو SIP انٹرکام ماڈل JSL81

مختصر تفصیل:

JSL81 ایک آڈیو SIP انٹرکام ہے جس میں ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ کسی بھی وقت زائرین سے بات کر سکتے ہیں۔

JSL81 بغیر چابی کے دروازہ کھولنے والے صارفین کے لیے کلیدی کم کنٹرول اور سہولت فراہم کرتا ہے۔ اگر الیکٹرانک دروازے پر تالا لگا ہو تو دروازہ دور سے کھلا ہو سکتا ہے۔ یہ'انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔


مصنوعات کی تفصیل

پروڈکٹ ٹیگز

جے ایس ایل 81

JSL81 ایک آڈیو SIP انٹرکام ہے جس میں ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ کسی بھی وقت زائرین سے بات کر سکتے ہیں۔
JSL81 بغیر چابی کے دروازہ کھولنے والے صارفین کے لیے کلیدی کم کنٹرول اور سہولت فراہم کرتا ہے۔ اگر الیکٹرانک دروازے پر تالا لگا ہو تو دروازہ دور سے کھلا ہو سکتا ہے۔ یہ'انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔

مصنوعات کی خصوصیات

•ایلومینیم کی سطح، دھاتی نیچے شیل

•2 کال بٹن

• DTMF موڈ: میں-بینڈ، RFC2833 اور SIP INFO

•DHCP/Static/PPPoE

•STUN، سیشن ٹائمر

•DNS SRV/ ایک سوال/ NATPR استفسار

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS، SRTP پر SIP

• کنفیگریشن بیک اپ/بحال

• Syslog

•SNMP/TR069

• کنفیگریشن ویب-پر مبنی انتظام

HTTP/HTTPS ویب مینجمنٹ

•آٹو پروویژننگ: FTP/TFTP/HTTP/HTTPS/PnP

•آرام شور پیدا کرنے والا (CNG)

صوتی سرگرمی کا پتہ لگانا (VAD)

•کوڈیک: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• وائیڈ بینڈ کوڈیک: G.722

•دو-طریقہ آڈیو سٹریم

• HD آواز

• ایکشن یو آر ایل/ ایکٹو یو آر آئی ریموٹ کنٹرول

• ڈیفالٹ آٹو جواب

• دروازے فون کی خصوصیات

دروازے تک رسائی: DTMF ٹونز

•2 SIP لائن، دوہری SIP سرورز

مصنوعات کی تفصیل

ڈوئل بٹن SIP انٹرکام

•ایچ ڈی وائس

•دروازے تک رسائی: DTMF ٹونز

•کاروباری، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی۔

•اگر الیکٹرانک دروازے کا تالا ہے تو دور سے کھولیں۔

•ڈوئل ایس آئی پی لائن، ڈوئل ایس آئی پی سرورز

•دروازے کے فون کی خصوصیات

•دو طرفہ آڈیو سلسلہ

mj1

اعلی استحکام اور وشوسنییتا

•SIP v1 (RFC2543) v2 (RFC3261)

•TLS، SRTP پر گھونٹ دیں۔

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ ایک سوال/ NATPR استفسار

•STUN، سیشن ٹائمر

•DHCP/Static/PPPoE

•DTMF موڈ: ان-بینڈ، RFC2833 اور SIP INFO

mj2-02
intercom_SIP

ایس آئی پی

intercom_voice JSL88

ایچ ڈی آڈیو

intercom_ONVIF

Onvif

intercom_IK10

آئی کے 10

intercom_IP65

آئی پی 65

intercom_C

-20℃~65℃

آسان انتظام

•خودکار فراہمی: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ویب کے ذریعے کنفیگریشن

•کنفیگریشن ویب-پر مبنی انتظام

•SNMP/TR069

•کنفیگریشن بیک اپ/ریسٹور

•Syslog

打印

  • پچھلا:
  • اگلا:

  • اپنا پیغام یہاں لکھیں اور ہمیں بھیجیں۔