• 单页面بینر

ڈوئل بٹن SIP ویڈیو انٹرکام ماڈل JSL88

ڈوئل بٹن SIP ویڈیو انٹرکام ماڈل JSL88

مختصر تفصیل:

JSL88 ایک ملٹی بٹن SIP ویڈیو انٹرکام ہے جس میں مربوط HD کیمرہ اور ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم ہے۔ یہ H.264 ویڈیو کمپریشن فارمیٹ کو سپورٹ کرتا ہے اور 720p ویڈیو ریزولوشنز میں بہترین ویڈیو کوالٹی فراہم کرتا ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ زائرین سے بات کر سکتے ہیں اور کسی بھی وقت کیمرے سے ویڈیو دیکھ سکتے ہیں۔

JSL88 صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے جو بغیر چابی کے دروازہ کھولنے کے بہت سے طریقوں کی حمایت کرتا ہے۔ دروازہ دور سے کھلا ہو سکتا ہے لیکن مقامی پاس ورڈ یا IC/ID کارڈ سے بھی کھلا ہو سکتا ہے اگر وہاں الیکٹرانک دروازے کا تالا ہے۔ یہ انٹرنیٹ پر کنٹرول کمیونیکیشن اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلیکیشنز کے لیے مثالی ہے۔


مصنوعات کی تفصیل

پروڈکٹ ٹیگز

SIP ویڈیو انٹرکام

JSL88 ایک ملٹی بٹن SIP ویڈیو انٹرکام ہے جس میں مربوط HD کیمرہ اور ایکو کینسلیشن فنکشن کے ساتھ جدید آڈیو سسٹم ہے۔ یہ H.264 ویڈیو کمپریشن فارمیٹ کو سپورٹ کرتا ہے اور 720p ویڈیو ریزولوشنز میں بہترین ویڈیو کوالٹی فراہم کرتا ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ زائرین سے بات کر سکتے ہیں اور کسی بھی وقت کیمرے سے ویڈیو دیکھ سکتے ہیں۔

JSL88 صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے جو بغیر چابی کے دروازہ کھولنے کے بہت سے طریقوں کی حمایت کرتا ہے۔ دروازہ دور سے کھلا ہو سکتا ہے لیکن مقامی پاس ورڈ یا IC/ID کارڈ سے بھی کھلا ہو سکتا ہے اگر وہاں الیکٹرانک دروازے کا تالا ہے۔ یہ انٹرنیٹ پر کنٹرول کمیونیکیشن اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلیکیشنز کے لیے مثالی ہے۔

مصنوعات کی خصوصیات

•DNS SRV/ ایک سوال/ NATPR استفسار

•STUN، سیشن ٹائمر

• نظام اور

• کنفیگریشن بیک اپ/بحال

•DTMF موڈ: ان بینڈ، RFC2833 اور SIP INFO

HTTP/HTTPS ویب مینجمنٹ

• TS، SRTP پر گھونٹ دیں۔

• ڈیفاؤ ٹی آٹو جواب

• ایکشن یو آر / ایکٹو یو آر آئی ریموٹ کنٹرول

دروازے تک رسائی: DTMF ٹونز، پاس ورڈ، IC/ID کارڈ

• ایک SIP ine، Dua SIP سرورز

انگ ای: 80 دیکھنا°(ہ)، 60°(V)

•ویڈیو کوڈیک: H.264

ریزولوشن: 1280 x 720 تک

•DHCP/Static/PPPoE

•کوڈیک: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• وائیڈ بینڈ کوڈیک: G.722

•دو-طریقہ آڈیو سٹریم

• HD آواز

• تصویر کی منتقلی کی زیادہ سے زیادہ شرح: 1080P -30fps

•2M Pixe s co یا CMOS کیمرہ

مصنوعات کی تفصیلات JSL88

ملٹی بٹن SIP ویڈیو انٹرکام

•ایچ ڈی وائس

•1080p HD کیمرہ

•دروازے تک رسائی: ڈی ٹی ایم ایف ٹونز، آئی سی/آئی ڈی کارڈ

•2.3”گرافک LCD

•2M پکسلز رنگین CMOS کیمرہ

mj1

اعلی استحکام اور وشوسنییتا

•SIP v1 (RFC2543) v2 (RFC3261)

•TLS، SRTP پر SIP

•TCP/IPv4/UDP

•RTP/RTCP، RFC2198، 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ ایک سوال/ NATPR استفسار

•STUN، سیشن ٹائمر

mj2-02

آسان انتظام

•خودکار فراہمی: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ویب کے ذریعے کنفیگریشن

•NTP/دن رات کی بچت کا وقت

•سیسوگ

•کنفیگریشن بیک اپ/ریسٹور

•کنفیگریشن کی پیڈ پر مبنی

•SNMP/TR069

打印
intercom_C

-35℃~65℃

انٹرکام_کیمرہ

ایچ ڈی ویڈیو

intercom_IK10

آئی کے 10

intercom_IP65

آئی پی 65

intercom_ONVIF

Onvif

intercom_SIP

ایس آئی پی

intercom_voice JSL88

ایچ ڈی آڈیو

2.3

LCD ڈسپلے

تفصیل

دوہری بٹن SIP ویڈیو انٹرکام ماڈل DP88 (2)
دوہری بٹن SIP ویڈیو انٹرکام ماڈل DP88 (1)

  • پچھلا:
  • اگلا:

  • اپنا پیغام یہاں لکھیں اور ہمیں بھیجیں۔