• head_banner_03
  • head_banner_02

ڈوئل بٹن SIP ویڈیو انٹرکام ماڈل JSL85

ڈوئل بٹن SIP ویڈیو انٹرکام ماڈل JSL85

مختصر تفصیل:

JSL85 ایک ڈوئل بٹن SIP ویڈیو انٹرکام ہے جس میں مربوط HD کیمرہ، RF کارڈ ریڈر اور جدید آڈیو سسٹم ہے۔ یہ H.264 ویڈیو کمپریشن فارمیٹ کو سپورٹ کرتا ہے اور 720p ویڈیو ریزولوشنز میں بہترین ویڈیو کوالٹی فراہم کرتا ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ زائرین سے بات کر سکتے ہیں اور کسی بھی وقت کیمرے سے ویڈیو دیکھ سکتے ہیں۔

JSL85 صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے جو بغیر چابی کے دروازہ کھولنے کے بہت سے طریقوں کی حمایت کرتا ہے۔ دروازہ دور سے کھلا ہو سکتا ہے بلکہ مقامی IC/ID کارڈ سے بھی کھلا ہو سکتا ہے اگر دروازے پر الیکٹرانک لاک ہو۔ یہ انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔


مصنوعات کی تفصیل

پروڈکٹ ٹیگز

جے ایس ایل 85

JSL85 ایک ڈوئل بٹن SIP ویڈیو انٹرکام ہے جس میں مربوط HD کیمرہ، RF کارڈ ریڈر اور جدید آڈیو سسٹم ہے۔ یہ H.264 ویڈیو کمپریشن فارمیٹ کو سپورٹ کرتا ہے اور 720p ویڈیو ریزولوشنز میں بہترین ویڈیو کوالٹی فراہم کرتا ہے۔ ٹچ اسکرین کنٹرول پیڈ کے ساتھ، آپ زائرین سے بات کر سکتے ہیں اور کسی بھی وقت کیمرے سے ویڈیو دیکھ سکتے ہیں۔

JSL85 صارفین کے لیے بغیر کلیدی کنٹرول اور سہولت فراہم کرتا ہے جو بغیر چابی کے دروازہ کھولنے کے بہت سے طریقوں کی حمایت کرتا ہے۔ دروازہ دور سے کھلا ہو سکتا ہے بلکہ مقامی IC/ID کارڈ سے بھی کھلا ہو سکتا ہے اگر دروازے پر الیکٹرانک لاک ہو۔ یہ انٹرنیٹ پر کنٹرول مواصلات اور سیکیورٹی جیسے کاروبار، ادارہ جاتی اور رہائشی ایپلی کیشنز کے لیے مثالی ہے۔

مصنوعات کی خصوصیات

• دیوار-نصب تنصیب

•2 کال بٹن

• Syslog

• کنفیگریشن بیک اپ/بحال

•SNMP/TR069

•DTMF موڈ: ان بینڈ، RFC2833 اور SIP INFO

HTTP/HTTPS ویب مینجمنٹ

•STUN، سیشن ٹائمر

•آٹو پروویژننگ: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS، SRTP پر SIP

ریزولوشن: 1280 x 720 تک

دیکھنے کا زاویہ: 80°(ہ)، 60°(V)

•کوڈیک: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• وائیڈ بینڈ کوڈیک: G.722

•دو-طریقہ آڈیو سٹریم

• HD آواز

•ویڈیو کوڈیک: H.264

• تصویر کی منتقلی کی زیادہ سے زیادہ شرح: 1080P -30fps

دروازے تک رسائی: DTMF ٹونز

•2 SIP لائن، دوہری SIP سرورز

•2M پکسلز رنگین CMOS کیمرہ

مصنوعات کی تفصیل

ڈوئل بٹن SIP انٹرکام

•ایچ ڈی وائس

•1080p HD کیمرہ

•دروازے تک رسائی: ڈی ٹی ایم ایف ٹونز، آئی سی/آئی ڈی کارڈ

•ڈوئل ایس آئی پی لائن، ڈوئل ایس آئی پی سرورز

•ریزولوشن: 1280 x 720 تک

•دیکھنے کا زاویہ: 80°(H)، 60°(V)

mj1

اعلی استحکام اور وشوسنییتا

•SIP v1 (RFC2543) v2 (RFC3261)

•TLS، SRTP پر گھونٹ دیں۔

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ ایک سوال/ NATPR استفسار

•STUN، سیشن ٹائمر

•DHCP/Static/PPPoE

•DTMF موڈ: ان-بینڈ، RFC2833 اور SIP INFO

mj2-02
intercom_SIP

ایس آئی پی

انٹرکام_کیمرہ

ایچ ڈی کیمرہ

intercom_voice JSL88

ایچ ڈی آڈیو

intercom_IK10

آئی کے 10

intercom_IP65

آئی پی 65

intercom_C

-20℃~65℃

آسان انتظام

•خودکار فراہمی: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ویب کے ذریعے کنفیگریشن

•کنفیگریشن ویب-پر مبنی انتظام

•SNMP/TR069

•کنفیگریشن بیک اپ/ریسٹور

•Syslog

打印

  • پچھلا:
  • اگلا:

  • اپنا پیغام یہاں لکھیں اور ہمیں بھیجیں۔